Search Site
Open Navigation Menu

Menu

June 1999


View:

Show Author | Hide Author
Show Table of Contents | Hide Table of Contents

 

Table of Contents:

<No subject> (1 message)
Allowing List Owners to Approve Subscriptions (1 message)
automatic signature file appended to posts? (3 messages)
FAQ ? (1 message)
Help with Probes (1 message)
Info. Re. log changes required. (2 messages)
listserv configuration (2 messages)
ListServ not getting mail (2 messages)
ListServ not getting mail -Reply (2 messages)
LSMTP not starting (8 messages)
Mail delivery problem continues (1 message)
MAILTPL ? (1 message)
MAILTPL ? FAQ? (1 message)
MX Record Required? (3 messages)
New Owner (2 messages)
Problem identifing list host name (2 messages)
Put Command Not Working (3 messages)
Return-Path (or whatever) (was Re: LSMTP not starting) (1 message)
Server responds to WWW interface, but not email (3 messages)
Server responds to WWW interface, but not email -Reply (2 messages)
Shutdown command - reboot as well? (2 messages)
Unix file permissions (1 message)
unsubscribe (1 message)
Why the anti-spam delay for editor-approved postings? (1 message)


Subject Sorted by Subject, Chronologically

From

Date

New Thread

<No subject>

<No subject>

Jeffrey T. Guterman, Ph.D.

Mon, 7 Jun 1999 22:52:46 -0400

New Thread

Allowing List Owners to Approve Subscriptions

Allowing List Owners to Approve Subscriptions

Paul Franco

Fri, 25 Jun 1999 12:01:38 -0400

New Thread

automatic signature file appended to posts?

Re: automatic signature file appended to posts?

Nicholas A Castelucci

Mon, 14 Jun 1999 16:22:33 -0400

Re: automatic signature file appended to posts?

Pete Weiss

Mon, 14 Jun 1999 16:29:54 -0400

automatic signature file appended to posts?

Kirsten Petersen

Mon, 14 Jun 1999 13:16:52 -0700

New Thread

FAQ ?

FAQ ?

Castiglione, Andrew P.

Tue, 1 Jun 1999 18:30:44 -0700

New Thread

Help with Probes

Help with Probes

KEVIN MCKENZIE

Tue, 1 Jun 1999 08:42:05 -0400

New Thread

Info. Re. log changes required.

Re: Info. Re. log changes required.

Ben Parker

Sat, 12 Jun 1999 21:10:44 -0600

Info. Re. log changes required.

Name Unknown

Thu, 10 Jun 1999 12:54:23 +0100

New Thread

listserv configuration

Re: listserv configuration

Paul Wayper

Tue, 8 Jun 1999 09:58:55 +1000

listserv configuration

Bahram Paiani

Mon, 7 Jun 1999 11:20:46 -0500

New Thread

ListServ not getting mail

Re: ListServ not getting mail

Francoise Becker

Tue, 22 Jun 1999 16:38:11 -0400

ListServ not getting mail

Michael J. Langum

Tue, 22 Jun 1999 14:30:11 -0400

New Thread

ListServ not getting mail -Reply

Re: ListServ not getting mail -Reply

Nathan Brindle

Wed, 23 Jun 1999 09:57:52 EDT

Re: ListServ not getting mail -Reply

Michael J. Langum

Wed, 23 Jun 1999 07:52:12 -0400

New Thread

LSMTP not starting

Re: LSMTP not starting

Stan Ryckman

Tue, 29 Jun 1999 02:37:42 -0400

Re: LSMTP not starting

Jessica Rasku

Mon, 28 Jun 1999 21:57:16 -0700

Re: LSMTP not starting

Jessica Rasku

Mon, 28 Jun 1999 21:52:28 -0700

Re: LSMTP not starting

Ben Parker

Mon, 28 Jun 1999 20:45:00 -0600

Re: LSMTP not starting

Jessica Rasku

Mon, 28 Jun 1999 14:47:24 -0700

Re: LSMTP not starting

David Young

Mon, 28 Jun 1999 15:58:49 -0500

Re: LSMTP not starting

Francoise Becker

Mon, 28 Jun 1999 16:22:53 -0400

LSMTP not starting

Michael J. Langum

Mon, 28 Jun 1999 15:08:09 -0400

New Thread

Mail delivery problem continues

Mail delivery problem continues

Michael J. Langum

Thu, 24 Jun 1999 14:51:26 -0400

New Thread

MAILTPL ?

MAILTPL ?

Castiglione, Andrew P.

Tue, 1 Jun 1999 18:41:35 -0700

New Thread

MAILTPL ? FAQ?

Re: MAILTPL ? FAQ?

Pete Weiss

Wed, 2 Jun 1999 09:01:19 -0400

New Thread

MX Record Required?

Re: MX Record Required?

Valdis Kletnieks

Sun, 6 Jun 1999 23:36:04 -0400

Re: MX Record Required?

Ben Parker

Sun, 6 Jun 1999 11:53:59 -0600

MX Record Required?

Alan S. Dobkin

Sun, 6 Jun 1999 03:03:20 -0400

New Thread

New Owner

Re: New Owner

Paul Wayper

Mon, 7 Jun 1999 13:32:12 +1000

New Owner

Laura Stolpman

Sun, 6 Jun 1999 21:16:39 -0500

New Thread

Problem identifing list host name

Re: Problem identifing list host name

Nathan Brindle

Tue, 29 Jun 1999 13:26:55 EDT

Problem identifing list host name

Stanley Horwitz

Tue, 29 Jun 1999 13:12:14 -0400

New Thread

Put Command Not Working

Re: Put Command Not Working

KEVIN MCKENZIE

Wed, 30 Jun 1999 07:41:44 -0400

Re: Put Command Not Working

Ben Parker

Tue, 29 Jun 1999 21:40:59 -0600

Put Command Not Working

Billy Grassie

Tue, 29 Jun 1999 23:27:22 -0400

New Thread

Return-Path (or whatever) (was Re: LSMTP not starting)

Return-Path (or whatever) (was Re: LSMTP not starting)

Jessica Rasku

Tue, 29 Jun 1999 11:06:11 -0700

New Thread

Server responds to WWW interface, but not email

Re: Server responds to WWW interface, but not email

Stanley Horwitz

Tue, 22 Jun 1999 11:27:05 -0400

Re: Server responds to WWW interface, but not email

Nathan Brindle

Tue, 22 Jun 1999 11:20:34 EDT

Server responds to WWW interface, but not email

Michael J. Langum

Tue, 22 Jun 1999 10:44:44 -0400

New Thread

Server responds to WWW interface, but not email -Reply

Re: Server responds to WWW interface, but not email -Reply

Stanley Horwitz

Tue, 22 Jun 1999 12:16:40 -0400

Re: Server responds to WWW interface, but not email -Reply

Michael J. Langum

Tue, 22 Jun 1999 12:02:58 -0400

New Thread

Shutdown command - reboot as well?

Re: Shutdown command - reboot as well?

Valdis Kletnieks

Tue, 1 Jun 1999 17:42:39 -0400

Re: Shutdown command - reboot as well?

Alan Thew

Tue, 1 Jun 1999 21:42:44 +0100

New Thread

Unix file permissions

Unix file permissions

K MONTGOMERY

Mon, 7 Jun 1999 18:52:07 -0400

New Thread

unsubscribe

unsubscribe

[log in to unmask]

Thu, 24 Jun 1999 15:58:44 CST

New Thread

Why the anti-spam delay for editor-approved postings?

Why the anti-spam delay for editor-approved postings?

Tim Ramsey

Thu, 24 Jun 1999 15:14:39 -0500


ATOM RSS1 RSS2